Page 1 sur 4 1234 DernièreDernière
Affichage des résultats 1 à 10 sur 36

Discussion: Boite de transfert ne tient plus en position Grandes ...

  1. #1
    Quatre-Quatreux Avatar de Pierre04
    Date d'inscription
    Mar 2012
    Messages
    282

    Boite de transfert ne tient plus en position Grandes ...

    Bonjour à tous,

    Depuis tout à l'heure plus moyen de rouler en grandes, le levier de la boite de transfert saute et revient en Neutre.

    Depuis 1 mois elle sautait de temps en temps, entre marche AR et marche AV, ou alors au démarrage après un arrêt ... mais maintenant plus rien à faire, plus que les courtes !

    Je mettais çà sur le compte des silent-blocs, peut-être fatigués même si ils ont l'air en bon état, je les trouve très souples ... mais vu ce qu'il se passe le problème ne vient vraisemblablement pas de là !

    Le levier s'enclenche fermement vers l'arrière, normaliment, mais dès que la BVA envoie un peu de couple, comme juste d'enclencher Drive, le levier saute ...

    Une idée ?
    Pierre04

  2. #2
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,783
    Plusieurs pistes à ton problème
    La fixation du transfert qui met en butée sur la caisse le levier de transfert, mais tu aurais vu le levier bouger énormément en roulant.
    Soit un synchro ou un roulement HS

    Bon courage

    @+

  3. #3
    Quatre-Quatreux Avatar de Pierre04
    Date d'inscription
    Mar 2012
    Messages
    282
    Citation Envoyé par jean40 Voir le message
    Plusieurs pistes à ton problème
    La fixation du transfert qui met en butée sur la caisse le levier de transfert, mais tu aurais vu le levier bouger énormément en roulant.
    Soit un synchro ou un roulement HS

    Bon courage

    @+
    Bonjour Jean,

    Merci pour les pistes ...

    Oui, effectivement, le levier bougeait énormément dernièrement, surtout en forte traction et même à très petite vitesse ...

    Par exemple virage en épingle à cheveu en montée avec remorque ... donc environ 10-15 kmh, en 1è ou 2è grande je pense ... un peu comme si quelque-chose patinait avec des à-coups, sans aucun bruit de mécanique ...

    Donc vibrations du levier pas dues à des vibrations de transmission ou à des silent-blocs HS, çà me questionnait depuis un petit moment !

    çà t'aide à m'aider ?

    Si seulement çà pouvait juste être un truc desserré !
    Pierre04

  4. #4
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,783
    Fais une vidange du transfert, et regardes s'il y a de la limaille ou des morceaux dans l'huile.

    @+

  5. #5
    Quatre-Quatreux Avatar de Pierre04
    Date d'inscription
    Mar 2012
    Messages
    282
    Tu as raison, je vais faire çà demain matin ...

    Il me semble bien que c'est la seule intervention que je peux entreprendre sans tomber la boite de transfert, d'après le livre que j'ai enfin réussi à installer ... non ?

    À demain alors, j'espère sans limaille, morceaux et copeaux !
    Pierre04

  6. #6
    Quatre-Quatreux Avatar de didi
    Date d'inscription
    Jan 2007
    Localisation
    Eure et Loir Nord
    Messages
    18,670
    une boîte de transfert ça bouge énormément entre marche av et arr.

    il se pourrait bien que ça ne soit qu'une histoire de fixation molle du genou.

    avant de croire au pire hein, y'a des choses à faire.

    sur un autre forum, pour un souci de pompe à injection, (démarrage) on lui parle d'un manque de compression...Sûrement le sensationnalisme des réseaux sociaux qui déteint...
    Dernière modification par didi ; 25/02/2021 à 22h26.
    G 270 cdi .2004. tout gris et tout p'tit Ouala,ouala. 190oookm

  7. #7
    Quatre-Quatreux Avatar de Pierre04
    Date d'inscription
    Mar 2012
    Messages
    282
    Hier je suis passé chez mon meccano, ... qui a une fosse.

    Les silent-blocs sont souples, mais en état, et la boite de transfert ne bouge pas plus que de raison.

    C'est bien à l'intérieur que ça bouge, et que ça fait bouger/vibrer le levier.

    En grandes, la marche AR ne fait pas sauter la commande de transfert en neutre, c'est juste la Drive qui fait sauter la transfert en neutre.

    Même en maintenant fermement le levier de transfert en arrière, passer de Neutre en Drive le fait sauter, et si on continue à le tirer vers l'arrière, ça vibre avec le bruit de deux pinions qui ne veulent pas s'enclencher ...

    Je ne l'ai pas vidangée, autant que le meccano qui va l'ouvrir la trouve "dans son jus".

    Il ne m'a pas proposé de la faire, mais comme je le lui demande ...

    Je vais tomber la boite de transfert dans l'atelier des PINZELEC, et la lui porterai.

    Mon meccano craint surtout qu'il faille des outils spéciaux ... quelqu'un a l'expérience de çà ?

    Il n'a pas tort :

    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Outils.jpg 
Affichages :	5 
Taille :		170.5 Ko 
ID : 			135221

    Il faut s'inquiéter ? ou alors il y a moyen en étant astucieux ?
    Pierre04

  8. #8
    Quatre-Quatreux Avatar de Macfun
    Date d'inscription
    Feb 2013
    Messages
    394
    Contacte Pamparina63 sur le forum du Club, il a du faire refaire son transfert (300GD de 463) récemment pour un symptôme similaire, de mémoire.
    WK2 3.0CRD pour tracter
    280GE "presque d'origine" pour faire le sot
    300GE presque tout beau
    230GE bâché complètement moche

  9. #9
    Quatre-Quatreux Avatar de Pierre04
    Date d'inscription
    Mar 2012
    Messages
    282
    Citation Envoyé par Macfun Voir le message
    Contacte Pamparina63 sur le forum du Club, il a du faire refaire son transfert (300GD de 463) récemment pour un symptôme similaire, de mémoire.
    Je viens d'y créer un compte, ça tombe bien !

    Il y a 10 ans, pas moyen, du coup je n'ai posté qu'ici jusqu'à présent !

    Merci !
    Pierre04

  10. #10
    Quatre-Quatreux Avatar de Pierre04
    Date d'inscription
    Mar 2012
    Messages
    282
    Bon, je ne peux pas dire que j'ai fait le tour de la question, puisque je n'ai pas trouvé une boite de transfert 4632801000 d'occasion à ... 750€ ? ...

    Devis sérieux reçu de MULTIBOITES.SERVICES. Ils m'ont appelé pour confirmation des symptômes avant de m'adresser une estimation de devis par email, sous réserve d'ouverture de la boite évidemment. Dont pignon de grandes et pignon baladeur aux prix Mercedes, 500€ HT de MO et 200€ HT de port.

    J'ai décidé de regarder par moi-même.

    Boite nettoyée avant ouverture :
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20210308 BT avant démontage.jpg 
Affichages :	5 
Taille :		244.4 Ko 
ID : 			135538

    Arbre primaire et fourchette :
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20210308 arbre primaire sorti.jpg 
Affichages :	7 
Taille :		164.9 Ko 
ID : 			135539

    Diagnostic après ouverture :


    pignon de grandes HS :
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20210308 pinion grandes.jpg 
Affichages :	6 
Taille :		127.1 Ko 
ID : 			135540

    pignon baladeur HS :
    - dents vues côté Grandes
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20210308 pinion balladeur dents côté grandes.jpg 
Affichages :	6 
Taille :		90.8 Ko 
ID : 			135541
    - dents vues côté Courtes
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20210308 pinion balladeur dents côté courtes.jpg 
Affichages :	6 
Taille :		82.1 Ko 
ID : 			135542

    arbre primaire HS :
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20210308 Arbre dents et dents pinion de courtes.jpg 
Affichages :	7 
Taille :		59.8 Ko 
ID : 			135543
    Ci-dessus, à gauche on voit aussi les dents du pignon de courtes, sous le cône de synchro, à comparer aux dents du pignon de grandes plus haut ...

    1 cône de synchro bientôt hors tolérances :
    Cliquez sur l'image pour la voir en taille réelle 

Nom : 		Cône synchro dans pinion balladeur côté grandes.jpg 
Affichages :	7 
Taille :		93.8 Ko 
ID : 			135544

    Et puis pour remonter tout çà, il faut les 2 roulements à rouleaux coniques évidemment, les 2 roulements à aiguilles sans cages pour le pignon de courtes et le pignon de grandes par acquis de conscience, les 2 ressorts de cônes de synchro à 5€ pièce et les 3 joints spi ...

    Un bras mais 25% moins d'argent qu'une boite de transfert toute belle vue en Allemagne à 4000€ ... !

    Je pense que le plus exigeant et stressant sera le montage !
    Pierre04

Page 1 sur 4 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook