Page 5 sur 25 PremièrePremière 12345678915 ... DernièreDernière
Affichage des résultats 41 à 50 sur 247

Discussion: Moteur 350GD

  1. #41
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,768
    Fait gaffe au calage de la pompe.

    Tu repères la valeur avant de démonter la pompe électronique avec la pige Merco et tu mets la même chose sur la pompe du 350.

    Je crois que c'est 12° après PMH, si quelqu'un peut confirmer.

    Le calage sur l'OM606 se fait avec la valise donc il faut caler a l'identique.

    Une autre astuce, si tu ne veux pas avoir de temps de réponse, tu perds la prise de pression pour la régulation de la wastegate dans la pipe d'admission au lieu de la prendre sur le turbo.

    @+

  2. #42
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,768
    Des news?

    @+

  3. #43
    Quatre-Quatreux Avatar de Pierre04
    Date d'inscription
    Mar 2012
    Messages
    282
    J'attends le moteur, pour attaquer la pratique (et bien sûr compléter le sujet).

    Le vendeur le prépare "aux petits oignons" avant expédition en milieu de semaine :

    Je récupère la culasse normalement aujourd’hui en fin d’après midi donc demain je commence à remonter.
    Le plan de joint sera passé à la fraiseuse et les sièges de soupapes ainsi que les portées coniques des soupapes rectifiées
    (Ce n’était pas indispensable mais vu qu’elle était démontée autant faire la totale)
    à part cela il faut que je récupère encore quelques pièces chez Mercedes, et en fin de semaine il devrait être prêt.
    Je pense que l’expédition sera possible mercredi prochain, le temps de récupérer une palette assez solide et de faire le cadre pour la fixation du moteur
    et des accessoires

    Donc nous attaquerons en principe le montage le 31/3.

    @+,

    Pierre
    Pierre04

  4. #44
    Quatre-Quatreux Avatar de __MM__
    Date d'inscription
    Nov 2010
    Localisation
    alpes Maritimes 06
    Messages
    469
    Citation Envoyé par jean40 Voir le message
    Fait gaffe au calage de la pompe.

    Tu repères la valeur avant de démonter la pompe électronique avec la pige Merco et tu mets la même chose sur la pompe du 350.

    Je crois que c'est 12° après PMH, si quelqu'un peut confirmer.

    Le calage sur l'OM606 se fait avec la valise donc il faut caler a l'identique.

    Une autre astuce, si tu ne veux pas avoir de temps de réponse, tu perds la prise de pression pour la régulation de la wastegate dans la pipe d'admission au lieu de la prendre sur le turbo.

    @+
    Bj, Jean 40

    dis moi , le 12° après PMH , c'est pour OM 606 ??
    G 320 E fin 95

  5. #45
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,768
    J'ai calé le mien à 14° mais je soupçonne la chaine de distribution d’être un poil usée.

    Tu as quelle valeur avec la bible?

    @+

  6. #46
    Quatre-Quatreux Avatar de __MM__
    Date d'inscription
    Nov 2010
    Localisation
    alpes Maritimes 06
    Messages
    469
    Tien je te mets les deux , puisque tu as aussi un moteur de 300TD ))))))) ,

    Sinon le 350 , ton moteur est bien le 603.972 !!!!!!

    Moi , ça me cause pas beaucoup , j'en suis pas encore là au niveau mécanique moteur peut ^tre un jour

    Ça peut aussi intéresser aussi Pierre 04 ))))))




    G 320 E fin 95

  7. #47
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,768
    J'ai trouvé de la doc

    Pour le calage du 606, c'est valise obligatoire





    Pour le 603 in inglish















    J'ai calé mon 606 sur 14° je pense que je ne suis pas loin du compte

    @+

  8. #48
    Quatre-Quatreux Avatar de __MM__
    Date d'inscription
    Nov 2010
    Localisation
    alpes Maritimes 06
    Messages
    469
    Tout ça j'ai , tu as donc la m^me bible ))))))))))
    G 320 E fin 95

  9. #49
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,768
    Citation Envoyé par __MM__ Voir le message
    Tout ça j'ai , tu as donc la m^me bible ))))))))))
    A part que la mienne fonctionne 1 fois sur 10.

    Je vais avoir à une réinstal a faire au mini, sinon j'ai droit à un changement de HD.

    @+

  10. #50
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    2,768
    Lui aussi a fait la conversion.

    http://www.pointedthree.com/disc/for...=18606&start=1

    Il faut peut-être être inscrit pour voir les photos.

    @+

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" d’authentification à l'usage exclusif du forum. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don
REJOINDRE :

Free Forum 4x4

Codever

Facebook