PDA

Voir la version complète : Pb de vibration



GAZZzzz
26/04/2003, 22h53
Sur mon LJ 70 j'avais du jeu dans la direction donc on a resserrer la vis sur le boîtier de direction
et là surprise plus de jeu mais ça vibre énormément :cry: lors d'une deceleration au dessus de 80 Km/h. En plus des secousses dans le volant y a vraiment les roues avant ki trembles !!!!

:->: Si quelqu'un a des pistes pour rechercher la panne....

:->: Apres avoir resserrer la vis sur le boîtier de direction y a t'il une purge a faire sur la pompe hydraulique ?


Sinon en TT y va bien, petite sorti cette apres midi pluvieux avec un collegue un evidement gros plantage sur un talu :) ... donc y va bien en TT :lol:

pattbo
27/04/2003, 00h54
je ne connais pas les LJ, ni les essieux rigides, donc je vais peut être te dire une connerie, mais voici ce que j'en pense :

visiblement ça ne vient pas des roues en elles mêmes (équilibrage des roues), mais d'un jeu dans les pivots ! (pivots de direction ou de roue). Pour le vérifier, soulever une roue à 1 cm du sol par l'essieux, et avec un pieds de biche, essayer de la soulever. Si tu sens du jeu dans ce sens c'est pas bon signe. De même pour la direction : prendre la roue avec les deux mains, et donner des coups secs pour la faire tourner. Vérifier d'où vient le jeu (pivots de direction).

refaire sur l'autre roue.

Il y a aussi, trés probablement, un amortisseur de direction. Mais avant de regarder ça, je te conseille de vérifier attentivement les pivots.

A+

GAZZzzz
27/04/2003, 19h57
Bon j'ai fait comme dit plus haut (mis la voiture sur cric et secouer les roues)
La roue avant droite a un jeu :cry: (5 millimètres), et pas dans les pivots de direction !

C'est quel piece qui est cassé docteur ?

Autre question: ou peut on commander sur le net la revu technique de mon TOY vu que ca fait 1 mois que je l'attend d'un magasin mais il me fait poiroter :diable:

27/04/2003, 20h04
Sinon en TT y va bien, petite sorti cette apres midi pluvieux avec un collegue un evidement gros plantage sur un talu ... donc y va bien en TT



Héhéhé ! :D

pattbo
27/04/2003, 21h19
le probléme c'est que je ne connais pas le LJ70 !!!!!! je ne peux que te dire des généralités !!!! :cry:

déjà soit certain d'une chose : la vibration vient à 99% de ce jeu qui est plus que annormal ! si tu n'as pas d'amis autour de toi qui bricolent, c'est direction garagiste avant qu'il ne t'arrive quelque chose de grave !!! :cry:


pour la revue, il y a ça :

http://www.editions-palmier.fr/Librairie/Tri-par-marques/Marques-japonaises/Toyota/Toyota-pages/toyota-land-cruiser.htm

mais surtout ici :

http://4x4fr.forum4x4.com/viewtopic.php?t=1900

A+

Feub
27/04/2003, 21h38
Visiblement, ton problème viens du roulement de roue...

Je connais pas non plus les LJ70, en fait ca depend du type de roulements que tu as:
- si tu as des roulements coniques, il suffit de resserer le gros écrou accessible en démontant la main meneuse, enfin sauf si les portées sont abimés, 5mm c'est beaucoup, il serait prudent de démonter pour vérifier l'état!! ;)
- si tu as des roulements non coniques, aucune possibilitée de réglage, faut changer le roulement qui a ce moment la est monté a la presse... (cela dis, ce type de roulements est courant sur les "caisses plates", je sais pas si ca se monte aussi sur des 4x4...)

De toutes manieres, ne roule plus comme ca, si la cage du roulement casse, ta roue va se bloquer net, et sans prévenir!!! si tu dois absolument rouler avec, sois très très prudent!!

GAZZzzz
28/04/2003, 18h01
Merci de vos conseils et vais les ecouter.

demontage prevu demain apres midi pour evaluation des degats :cry:

Bonne soiree a vous tous

GAZZzzz
29/04/2003, 19h57
:idée: LE TOY EST REPEARE :idée:

C'est FEUB :idée: qui a trouvé la panne : l'ecrou et le contre ecrou etait devisser et ne pressaient pas assez sur le roulement conique.

:lol: MERCI DU COUP DE MAIN :lol:

Feub
30/04/2003, 22h33
T'as démonté pour voir si les portées n'etaient pas abimés?? 5 mm c'est beaucoup.... essaie au moins de voir si la roue tourne bien a la main, si y'a le moindre point dur, change les roulements..... ;)

GAZZzzz
01/05/2003, 08h50
aprés demontage et control aucun point dur et les portées ne sont pas abimés. :idée:

pattbo
01/05/2003, 11h39
un TOY n'ai JAMAIS abimé :cool: