PDA

Voir la version complète : Moteur qui se "coupe"



mjm28
28/06/2004, 08h04
Bonjour à tous,

J'ai un pb sur mon Niva 1600 de 85. Il demarre nickel, et au bout de 1 minute environ il cale net et ne veut plus redemarrer. A ce moment là , il n'y a plus d'allumage.

Si je le laisse tranquille 1h ou 2, il redemarre nickel mais recale toujours au bout de 1 minute :bang: :ouin:

J'ai changé Rupteur et condo, fil qui va de la bobine au condo mais rien n'y fait :grr:

Quelqun a-t-il une idée du problème

jpz
28/06/2004, 11h21
1) je penche pour la bobine.
2) essaie de brancher un fil directement de la batterie au + de la bobine, comme ça tu es sûr que ça ne vient pas d'ailleurs (contact qui chauffe etc).
tu nous diras, ok ?
amicalement
jp

Sprocket
28/06/2004, 14h31
le carbu sur ta 85 est bien à étrangleur manuel?

moi je vérifierais le niveau du flotteur dans le carbu. Vérifie si le flotteur stoppe bien le pointeau. Sinon, il est possible que le problème vienne de l'avance à l'allumage. Donne nous plus d,infos...

Sacré problème ca......... :~:

GENERAL LEE
28/06/2004, 19h09
:grr: change ta saloperie de carbu met un weber R16TS OU R21TS :glouglou: :glouglou:
controle ton nieman et ta bobine
santana 410 et niva de 81 :mad:

mjm28
28/06/2004, 19h23
CA REMARCHE!!!!

Après avoir testé la bobine, sorti complètement la tête d'allumeur, avoir tout recalé tip top, testé le condo etc etc etc..... j'ai fini par remettre en question les vis platinées que j'avais changé il n'y a pas 15 jours. :cry:

J'ai remonté les anciennes et hop, mon moteur tourne au quart de poil.

Les vis platinées toutes neuves c'était de la m...e :bang: :grr: :fire:

J'ai plus qu'à retourner chez mon revendeur lui demander de me les échanger :raleur:

Niva97
28/06/2004, 23h13
Salut,

Alors tout est rentré dans l'ordre c'est super.

mjm28
29/06/2004, 20h16
Pas encore complètement rentré dans l'ordre car pour l'instant je tourne avec mes vieilles vis platinées donc ralenti pas terrible et perte franche de puissance :~:

J'ai contacté mon revendeur :discute: et demain il m'échange mes vis contre des neuves (qui vont fonctionner cette fois j'espère) :D

jayjay
30/06/2004, 00h22
Salut les copains...

mjmpt28 - moi je penchais aussi pour la bobine, mais aussi une connection de terre(ground) insufissante..


Antoine - :idée: (bonne idée) mais faut trop cherché les problemes!


Niva 97 - tu sais, tu vient de me donner une bonne idée pour vérifié ma pompe a gazzounette sur mon Acura... merci vieut! ;)

Moi.

jayjay
30/06/2004, 00h26
mjmpt28 - j'allais oublier! en remplacants tes 'vis' (j'imagine que tu veut parler des bougies).... n'oublie pas de faire le bon GAP... Antoine rie encire de moi, mais j'insiste toujour que des AC Delco est encore mieux dans le Niva que des BOSH... mais bon.. tien nous tous au courrant sur ton misterieux bobo de toto.

JayJay

mjm28
30/06/2004, 11h00
mjmpt28 - j'allais oublier! en remplacants tes 'vis' (j'imagine que tu veut parler des bougies)....

Non Jayjay, je veux parler des vis platinées (ou rupteur comme tu préfères) ;)

Sprocket
30/06/2004, 16h16
le truc qui est très important et qu'il faut vérifier souvent. Seulement les vieilles, d'avant 86 ont ce système às vis platinées.

jayjay
01/07/2004, 01h48
mjmpt28 - a bon! :~:

JayJay

Niva97
02/07/2004, 04h19
Niva 97 - tu sais, tu vient de me donner une bonne idée pour vérifié ma pompe a gazzounette sur mon Acura... merci vieut! ;)

Moi.

Ah oui j'ai fais sa :?: :?: :?: :lol: