PDA

Voir la version complète : pedale d'embrayage



matheysin
11/01/2004, 11h32
j'ai un petit soucis
parfois elle reste bloque tout en bas et pas moyen de passe les vitesse et la voiture avance toute seule
alors je suis obliger de la remonte avec le pied en la levant par dessous et tout rentre dans l'ordre
quelqu'un a une idee du probleme ?
merci

Niva97
11/01/2004, 15h01
Salut,

Regarde le poste: Mon embrayage colle a froid, tu trouvera surment ce que tu cherche.
http://4x4fr.forum4x4.com/viewtopic.php?t=5097

Sprocket
11/01/2004, 15h04
J'ai l emême problème, mais moi, tout ne rentre pas dans l'ordre..... :cry:

Je vais regarder cela aujourd'hui, et il y a un sujet dans la section mécanique.....

Sprocket
11/01/2004, 15h09
j'ai peut-être trouvé une solution.......il faut vidanger le circuit au complet.

Question: On met dans le circuit d'embrayage de l'huile à frein Dot 4?

matheysin
11/01/2004, 15h20
bon je crois avoir trouver le probleme
sur mon autre voiture j'ai un embrayage hydrolique et je me suis dis que sur le lada sa devait etre a cable bein j'ai ouvert le MR est j'ai trouver l'embrayage qui etait hydraulique
donc a mon avis il doit avoir un recepteur d'embrayage hydro qui doit bloquer ou mal lubrifie donc sa empeche de tire la fourchette pour decoller l'embrayage du volant moteur
et quand je tire avec le pied la pedale vers le haut quand elle est bloquer en position basse bein je libere la pression du piston qui fait revenir le loocked et qui en meme temps debloque par "force" le recepteur et bouge la fourchette tant bien que mal

Sprocket
11/01/2004, 16h49
ca resemble à mon problème....moi, lorsqu,on pèse dans le fond, la pression ne maintient pas le débrayage et il embraye seul......trop vite.....

Niva97
12/01/2004, 03h48
Salut,

Sur ma 1997 j'aivais eu un problème s'emblabe. C'étais le cylindre récepteur qui était rouillé. J'ai démonté et nettoyer, remonter et tout marchais pour le mieux.

Sprocket
12/01/2004, 13h51
J'ai démonté mon cylindre récepteur.........pas rouillé, mais je n,arrive pas à sortir le piston........et j'ai un problème: IL MANQUE un ressort!!

Si tu regarde sous le cylindre récepteur, tu vois un ressort.........j'en ai pas......et je vais pas arpenter les bois pour savoir si je l'ai perdu en TT!

Je vais en mettre un autre semblable, mais je dois d,abord savoir à quoi il ressemble.

Petit service: Est-ce que quelqu,un pourrait retirer ce ressort de son Niva et calculer la constante d,élasticité de rappel.

Il faut un Newtonmètre et une règle. Tu mesure la distance de l'alongement (pas la lougueur totale) et la mesure de la force (en Newton). Merci beaucoup

ah oui, aussi, si vous pouviez me dire la longueur......et en passant, ce ressort aide à débrayer ou réembrayer?

zep1300
12/01/2004, 13h56
et en passant, ce ressort aide à débrayer ou réembrayer?

Ce ressort sert à "réembrayer" : il évite de faire frotter constamment la fourchette sur la butée.

@+

Sprocket
12/01/2004, 16h10
Ok, j,ai sorti le piston, j,ai tout remonté, mais je n,ai aucune résistance dans la pédale.....même après plusieurs ouvertures.

Sprocket
12/01/2004, 19h22
C'est réglé! j'ai retrouvé une situation quasi normale. Il ne me serte plus qu'à ajuster la garde du circuit...quelqu'un sais coment on fais cela?