PDA

Voir la version complète : Mon embrayage colle à froid



MICKEY23
20/10/2003, 13h49
Bonjour à tous
Mon embrayage colle désormais à froid si je n'utilise pas ma voiture pendant 8 jours.
Connaissez vous ce phénoméne? cause ? reméde.
Si je passe une vitesse avant de démarer RAS si ce n'est un bon en avant trés désagréable puis tout redevient en ordre dés la seconde solicitation de l'embrayage.
Ce phénomene est nouveau (Km au compteur 6000)

pattbo
20/10/2003, 19h08
Est ce que l'embrayage passe toujours le couple ? (En 1er, essaye de freiner pour faire caler le moteur) .

Si tu n'arrives pas à faire caler le moteur, et que le passage des vitesses est diffcile, c'est que tu as de l'huile sur les disques.

A+

matjac
20/10/2003, 21h55
avec 6000 km fait marcher la garantie :D

MICKEY23
21/10/2003, 09h28
Je voulais savoir si cela arrive parfois car cette voiture a déjà passé 2 mois en réparation sous garentie depuis son achat .
L'embryage colle uniquement au premier démarageeensuite tout est normal . Je peut caler le moteur.
Merci

MICKEY23
30/10/2003, 15h39
Bonsoir
Aussi subt qu'il est apparu ce collage a disparu
Etrange :?:
Je n'en connais pas la cause. Pas de TT avec GUE ni boue

jpz
30/10/2003, 19h47
Les voies de la Niva sont impénétrables ;-)
jp

Niva97
30/10/2003, 20h25
Vérifie qu'il n'y ai pas de rouille sur le cylindre d'embrayage. Sa m'est déja arriver et j'ai passer un papier sablé fin. et depuis e jours plus aucun prob...

Niva97
16/11/2003, 22h37
j'ai peut être une explication.
S'il y avait un peu de graisse sur ton disque d'embrayage alors, à froid, la viscosité faisait "coller" le disque puis, à chaud, le phénomène s'estompait.
Le problème ayant disparu on peut croire que le "gras" a été, petit à petit, entièrement éliminé.

Ceci est le message de pvj...

MICKEY23
18/11/2003, 15h23
Bonjour
Depuis les incident signalé pas de nouvelles rechuttes
La boite est un peu dure à froid c'est tout.
ensuite RAS.
Je pense aussi que la nouvelle huile mise est plus épaisse (on m'a changé tous les joint car il y avait une fuite importante

Sprocket
02/12/2003, 02h39
Zut, j'ai le même problème, c'est tellement grave que je n'ai même pas pu bouger ma lada. Ne l'ayant pas utilisée depuis 10 jours, laissée au froid, je me suis apercu que l'embrayage collait; en voulant mettre la moyenne manette sur BASSE vitesse, elle à refusée avec des bruits pas très intéressants. La première n'embrayait pas non plus. Je l'ai senti dans la pédale, car elle reste collée et agit très bizarement.

EST-ce que quelqu,un pourrait m'aider, je ne sais pas quoi faire DU TOUT! Je vous en prie, aidez-moi! :cry:

MICKEY23
02/12/2003, 08h22
Bonjour.
Lorsque cela m'est arrivé je m'en suis sorti de la façon suivante.
J'ai passé la vitesse moteur arrété (de préférence se mettre en 1ére lente pour moins fatiguer le démareur).
Mettre en route...attention devant car la voiture va bondire..
Aprés les vitesses passerons normalement (un peu dure) au bourt de 100m de chemin.
Cela c'est produit 2 fois depuis RAS
Mais c'est vrai que c'est paniquant.
La cause ?????????
peu de temps avant la concession m'avait changé les joint car manque d'etanchéité. Mise en place des pieces ????? huile trop épaisse (il faisait trés froid??????
Je reste attentif
Bon courage

Sprocket
02/12/2003, 23h27
ca risque d'être dangereux...j,ai aucun frein pour faire caler le moteur en cas d'urgence et je ne veux pas non plus défoncer mon garage...existe-t-il un moyen d'éviter le problème sans bouger le véhicule? Ah oui, c'est quoi RAS6

MICKEY23
03/12/2003, 07h58
C'est sur il vaut mieux avoir de la place devant.
Mais en premiere lente si on accelére pas cela ne va pas trop loin essayer de débrayer dès le départ du moteur si non possible le frein à main ou à pied et couper l'allmage immédiatement.
Il seraitbtoutefois conseillé de sortir la voiture du garage.
Avez vous essayé de la faire chauffer un bon moment puor esuite passer une vitesse.
RAS = Rien à signaler. Je n'ai plus ce problême en ce moment touchons du bois...........

Sprocket
03/12/2003, 21h49
Oui, même après 10 minutes de chauffage. Mais le prob est que je voulais rentrer le véhicule dans le garage pour réparer quelques problèmes et je m'en trouve incappable...je vais tenter de trouver une solution....

Niva97
04/12/2003, 18h26
Salut, ton prob c'est le cylindre d'embraillage(celui sur la transmition)qui est coincer dans la rouille. Sa m'est déja arrivé sur un 1997, donc sur une 1983...

Sprocket
04/12/2003, 23h46
Ah, oui, c'est possible....merci pour l'hypothèse....donc je devrais retirer le disque d'embrayage? C'est ou ca? Coment on fait? :~:

Niva97
05/12/2003, 00h36
Non, pas besoin de démonter l'embrayage. Vas dous ton Niva, et sur le devant de la bt a gauche, tu va voir un truc cylindrique, d'envoron 10/15cm, il y a 2 boulont, c'est cela que tu démonte de sur la bt. Tu vas voir la tige du cilyndre, passe un patier sablé fin dessus, nettois avec de l'air et remonte le tout.

Sprocket
05/12/2003, 02h35
ah mais tu parles du piston d'embrayage? celui-ci est situé juste derrière la pédale....par le passé, il a déjà été changé, le cylindre avait grippé.

Niva97
05/12/2003, 03h11
Je parle du récepteur d'embrayage situé sur la transmission.

Sprocket
05/12/2003, 13h03
C'est ca, le disque....ca c'est chiant à démonter. J'ai eu une idée de toute manière: J'installe une chaufrette sous le véhicule pour recréer les conditions estivales, ca marchera, et je le rentre dans le garage et je lui règle son compte! Ca c'est joyeux! tient toi! :)

Niva97
05/12/2003, 17h23
Le truc que je te parle est situer l'extérieur de la transmission, bon pas besion de démonter le disque d'embrayge.

Sprocket
05/12/2003, 19h38
le problème est disparu, après avoir appuyé violemment sur la pédale à BEAUCOUP de reprises! Mais je devrais tout de même démonter le truc que tu me dit. Le problème: De quoi tu parles? C'est pas très précis et je n,ai jamais eu à arranger quoi que ce soit dans l'embrayage, je suis donc un peu perdu.....

Niva97
03/01/2004, 19h49
Salut Sproket,

Tu as résolut ton problème d'embrayage???

Sprocket
03/01/2004, 20h41
Il est disparu. Mais si il se présente, j'ai la solution: je mets une chaufrette électrique sous le véhicule et ca fonctionne. Cet été, je le démonterais peut-être......