PDA

Voir la version complète : TOYOTA 4RUNNER : problemes vibrations moteur 3LTD



fpc2b
23/08/2003, 13h47
quelquun peut-il me dire comment eliminer les vibrations moteur importantes lorsque je coupe le contact sur mon TOY 4RUNNER 3LTD;j'ai pourtant changé les 2 silent-blocs moteur ainsi que le gros silent-bloc support BV ,apparemment toujours le meme probleme(secousses importantes sur leviers vitesse qui sont tres secoués lorsque je coupe le contact);quelqu'un rencontre-t-il le meme probleme car ces secousses me cassent les durits admission et durit radiateur )

Runner
24/08/2003, 13h23
:o: :~: t'es sur que tous les boulons sont là? moi j'ai pas ca du tout quand je mets off :cool:

fpc2b
25/08/2003, 09h05
merci pour ta reponse,je confirme egalement avoir changé(neufs) et vérifié moi meme par 3 fois le serrage des fixations des trois silent-blocs(2 pour le moteur+1 BVitesse) et verifié egalement le serrage des 2 pattes support moteur des 2 silent-blocs;tout est donc bien serré et lorsque je coupe le contact,d'importantes vibrations secouent de gauche a droite les leviers vitesse et transfert(couple moteur);ces vibrations importantes lorsque je coupe le contact on pour effet de me casser regulierement les 2 durits :admission + radiateur;

Feub
25/08/2003, 11h43
Y s'arrete net ton moteur, ou y "tousse" quelques coups avant de s'arreter??

Si c'est ca, c'est p'etre ton electrovanne de la pompe a injection qui se ferme mal, et donc le moteur continue a tourner mais avec un gros manque de gasoil... enfin c'est une théorie ca, a voir...

JBL13
25/08/2003, 12h08
Y s'arrete net ton moteur, ou y "tousse" quelques coups avant de s'arreter??

Si c'est ca, c'est p'etre ton electrovanne de la pompe a injection qui se ferme mal, et donc le moteur continue a tourner mais avec un gros manque de gasoil... enfin c'est une théorie ca, a voir...

Je pense la même chose que Feub.
Cela doit venir de l'éléctrovanne de la pompe injection qui ne réagit pas instantanément et qui laisse passer un peu de gasoil avant sa fermeture "étanche" provoquant donc un léger auto-allumage qui donne des secouses à l'ensemble moteur/boite dûes à la forte compression et faisant donc vibrer brutalement les leviers de vitesses.

Runner
25/08/2003, 13h34
ben excuses d'avoir commencer par le debut mais en effet d'abord savoir si tout est en place peut aider les copains. Donc sachant ton moteur bien arrimé on en arrive effectivement à un petit autoallumage du à l'electrovanne

fpc2b
18/09/2003, 21h21
j'ai egalement pense a faire verifier le calage de la ppe injection ainsi que l'electrovanne,tout est absolument im--pec--cable !?!
j'ai par contre eu une explication d'un vieux mecanicien dieseliste poids lourds qui m'a donné les renseignements suivants:
Les fabricants de silent-bloc moteurs et boite proposent depuis plusieurs années deja (tres courant dans le nautisme), plusieurs duretes ou rigidites pour les caoutchoucs de silent-blocs moteurs ,ceux-ci allant des plus mous aux tres durs avec 6 indices differents au choix !!!
je pense donc plutot,pour mes vibrations moteur,etre tombé sur une commande d'une serie de silent-blocs -mous- livres a Toyota par un sous-traitant;
a votre avis ?

pattbo
18/09/2003, 22h33
c'est possible... mais en général, toyota ne se trompe pas sur les référances, et, si il y a un truc bien organisé chez eux c'est les pièces détachées (au prix où on les paye ... )

mais, effectivement, les deux pistes ouvertes (injection et fixations) me semble à explorer ...

quand tu roules , est ce que tout est parfaitement normal ? (pas de fumée ? pas de conso d'huile ? pêche normale ? ect ... )


l'electrovanne pourquoi pas, mais l'inejection n'est elle pas electronique sur ton 3l ? si oui, faut chercher de ce coté je pense, mais aucune certitude.

A+

fpc2b
19/09/2003, 10h10
les vibrations se produisent lorsque je coupe le contact(duree 2 secondes)et uniquement 0.5 secondes avant arret complet le moteur fait une embardee (avons mesuré 3cm de roulis de gauche a droite lors de ces embardees),il n'y a pas d'auto allumage(avons verifie :calage ppe et electrovanne ok);le moteur tourne vraiment impeccable,pas de fumee et pas du tout de conso d'huile(le moteur a 107000km entretient irreprochable)???