PDA

Voir la version complète : Phénomènes étranges sur KZJ 95 (D 4D)



Eric (Toulouse)
04/07/2003, 14h35
Mon concessionnaire me ment -il?.
J'ai un Land Cruiser de 2001 type KZJ 95 D4D (50 000km) qui me cause quelques soucis:
Est il normal que le chassis, le pont arriere et le train avant commencent serieusement à rouiller après seulement 2.5 années d'utilisation à 99% routière et 1% randonnée ballade ?. La garantie couvre t'elle ce genre de cas?.
Mes pneux avant s'usent anormalement à l'exterieur. Le concessionnaire me dit que c'est liè à l'utilisation routière?. Ne s'agit il pas plutot d'un problème de pression des pneux ou réglage du carrossage?.
Lorsque je ne me sers pas de mon véhicule pendant plusieurs jours, l'embrayage à tendance à brouter au démarrage. Peut il s'agir d'une fuite d'huile sur un joint de spi?.
Même si j'interviens rarement car je suis néophyte, je trouve les échanges d'informations très instructifs sur ce forum . Merci à l'administrateur.

Eric

pattbo
04/07/2003, 16h04
Est il normal que le chassis, le pont arriere et le train avant commencent serieusement à rouiller après seulement 2.5 années d'utilisation à 99% routière et 1% randonnée ballade ?.

Certainement pas !! sur mon KZJ de 1998 je n'ai aucun point de rouille sauf, bien sûr, là où ça a frotté. Soit un probléme de traitement en fabrication, soit du sel particulièrement corrosif.


La garantie couvre t'elle ce genre de cas?.


je ne pense pas... la garentie corrosion c'est surtout pour la carrosserie et pas le châssis... mais avec un peu de dîplomatie, ça peut peut être s'arranger sachant que c'est probablement un probléme de fabrication.



Mes pneux avant s'usent anormalement à l'exterieur. Le concessionnaire me dit que c'est liè à l'utilisation routière?. Ne s'agit il pas plutot d'un problème de pression des pneux ou réglage du carrossage?.


Oui. Ton concessionnaire est un idiot ! une usure sur l'extérieur des pneus (coté exterieur des pneus avant) révèle un pincement trop important ou du jeux dans les pivots / rotules . Une usure de chaque coté du même pneu révèle un sur-gonfflage.



Lorsque je ne me sers pas de mon véhicule pendant plusieurs jours, l'embrayage à tendance à brouter au démarrage. Peut il s'agir d'une fuite d'huile sur un joint de spi?.


Non. Une fuite d'huile sur un embrayage provoque l'inverse : il est impossible de débrayer (les disques restent collés comme une ventouze) et impossible de passer un couple important, + odeur d'huile brulée ect...
Le "broutage" est plus carractéristique d'un mauvais réglage de planéité mais là, ca le ferait tout le temps. Peut être l'humidité ? (là je ne suis pas sûr... ) Si ce n'est pas en permanance, je ne pense pas que ce soit grave.


A+

JBL13
04/07/2003, 18h01
Mon concessionnaire me ment -il?.
J'ai un Land Cruiser de 2001 type KZJ 95 D4D (50 000km) qui me cause quelques soucis:
Est il normal que le chassis, le pont arriere et le train avant commencent serieusement à rouiller après seulement 2.5 années d'utilisation à 99% routière et 1% randonnée ballade ?. La garantie couvre t'elle ce genre de cas?.
Mes pneux avant s'usent anormalement à l'exterieur. Le concessionnaire me dit que c'est liè à l'utilisation routière?. Ne s'agit il pas plutot d'un problème de pression des pneux ou réglage du carrossage?.
Lorsque je ne me sers pas de mon véhicule pendant plusieurs jours, l'embrayage à tendance à brouter au démarrage. Peut il s'agir d'une fuite d'huile sur un joint de spi?.
Même si j'interviens rarement car je suis néophyte, je trouve les échanges d'informations très instructifs sur ce forum . Merci à l'administrateur.

Eric

Salut Eric de Toulouse,

Pour commencer les D4D ne sont pas des KZJ mais des KDJ (tout le monde fait l'erreur y compris dans la presse spécialisée) !!!

Mon KDJ95 qui a aussi 2,5 ans et 66.000 kms n'a à priori pas de rouille qui ressort de façon flagrante. J'irai tout de même voir de plus près pour être sûr de ce que j'avance.

Mes pneus d'origine ont tout de même fait 53.000 kms et étaient bien usés avec une usure extèrieure ou intérieure prononcée, mais je ne me rappelle plus exactement de quel côté.
Je les ai remplacé par des Michelin AT XTT (50/50) qui sont relativement bruyants sur route mais qui sont très efficaces en TT.

En ce qui concerne l'embrayage, le mien c'est mis à brouter de façon régulière le premier jour de son achat en sortie de concession. Il me l'on changé deux fois sans résultat probant et la troisième fois, sur ma demande et après un échange de courriers avec Toyota France, il m'ont changé en plus de l'embrayage le volant moteur. Depuis cette opération qui c'est faite à 50.000 kms je n'ai plus rencontrer les problèmes de broutage que j'avais avant sauf parfois quand je fait longtemps du "cul à cul" dans les bouchons de la circulation urbaine.

Par contre depuis quelques semaines j'ai des bruits de transmissions et/ou de roulement à la décélération entre 70 et 120 km/h. Une concession met en cause mes nouveaux pneus Michelin 50/50 et une autre concession que j'ai vu aujourd'hui rejoint dans un premier temps mon diagnostic à savoir un problème de pont avant ou peut-être de boite transfert. J'en serai plus dans 8 jours car nous allons remplacer mes roues par celles d'un autre client pour voir si le bruit est toujours présent étant donné qu'ils ne veulent pas démonter pour rien et pour être sûr que cela vient bien de la transmission.


Voilà mes déboires avec ce super engin qui est aussi performant sur route et autoroute que sur la piste et en franchisssement.

@+

pattbo
04/07/2003, 18h33
oui, il me semblait bien qu'une personne du forum avait eu ce probléme avec le volent d'embrayage, mais je ne savais plus qui ni quoi.
Merci d'être intervenu :idée:

sergent 83
30/07/2007, 10h20
Salut, pour l'embrayage,il y a aussi le fait qu'en premiere ou en marche arriere on va trop vite ce qui oblige de pédaler (pas bon pour l'embrayage!)sur le lj on va moins vite et c'est bien, pour l'économiser, dans les bouchons, je laisse un espace avec le véhicule qui me précède afin de réduire le nombre de stop et de démarrage et je me laisse rouler en premiere ou seconde, ce qui évite une fois le coup assimilé bon nombre de manoeuvres! (ça me calme!) pour l'usure des pneus, je crois que les ronds points qui pullulent traversés à donf n'arrangent pas! cela me la fait avec tous les véhicules que j'ai eu! mais il se peut qu'un blem de gonflage accélère le truc! pour le reste joker! a+

cedricfred
30/07/2007, 11h06
Autrement on passe les vitesses dans débrayer ça évite de brouter :D

Maintenant que c'est nettoyé de 4 ans de poussière ici, autant participer...:diable:

Francort
30/07/2007, 13h03
Bjr à tous,

J'ai un KDJ 95 de novembre 2002 qui a 80 000 Kms, je l'ai acheté à 55 000 kms.
2 raids en Tunisie et un raid en Libye (tout ça hors pistes c'est à dire en coupant par les dunes).
Jamais le moindre pb sauf un réglage du train avant (triangles et non pont rigide) en rentrant de Libye (une saignée pour laquelle j'ai été trop optimiste).
A noter que je m'en sers assez peu sur le bitume, il est réservé aux raids et au TT.
A noter que l'entretien n'est pas fait par Toyota mais par un préparateur indépendant.
On peut en parler en MP.

Bonne Journée

bernardo
30/07/2007, 18h29
pour la rouille,bof,les japonais n 'ont jamais été réputé pour la qualité de leur acier , de leur metaux.c 'est l 'heure de sortir les pinceaux.

vdg
31/07/2007, 02h09
Salut,
pour l'usure des pneus il me semble avoir lu un post qui précisait que ceux d'origine ayant une carcasse souple se déformaient, d'ou le besoin de les gonfler corectement (pas les 2 bars constructeur...). M'enfin depuis 2003 y doivent être cuits!:D
Sur mon ex 95 BM j'avais la même technique que Sergent 83 mais depuis la BVA ben plus besoin de technique :cool:
J'ai toujours veillé à la corrosion des ponts et autres, même usage route (antirouille et peinture). Y'a qu'un bon sablage piste pour remettre çà nickel.;)
Attention sur le 95, faiblesse du support de suspension ar gauche (la platine du haut) car mal soudé à l'usine. Je sais de quoi je cause, j'ai cassé le mien en Lybie et je ne suis pas le seul.

titi1
02/12/2007, 08h27
[QUOTE=Eric (Toulouse);11613]Mon concessionnaire me ment -il?.

J'ai un Land Cruiser de 2001 type KZJ 95 D4D (50 000km) qui me cause quelques soucis:
Est il normal que le chassis, le pont arriere et le train avant commencent serieusement à rouiller

J'ai eu le même problème pour un kdj 95 de 2002
Solution nettoyer très soigneusement les parties concernés , traiter avec antirouille et blaxoner. Depuis 4 ans c'est nickel.

A+
Titi

loup&sonToy
21/02/2008, 19h02
pour la rouille,bof,les japonais n 'ont jamais été réputé pour la qualité de leur acier , de leur metaux.c 'est l 'heure de sortir les pinceaux.

J'ai deux Toy d'age respectable 10 et 11 ans
et pas un point de rouille carrosserie, les chassit sont correct pour avoir frotté sur les cailloux et autres... de plus l'un deux a déjà fait 3 raids dasn le cercle polaire plus de 10'000 kms par voyage et juste un peu de rouille au chassit mais seulement ou il a frotté.

Alors l'acier Japonnais y a pas mieux !!!!!!!!!

( meilleures fabricant au monde d'acier Regarde leur lame d'armes blanche )

pzt
15/03/2008, 15h25
Mon concessionnaire me ment -il?.
J'ai un Land Cruiser de 2001 type KZJ 95 D4D (50 000km) qui me cause quelques soucis:
Est il normal que le chassis, le pont arriere et le train avant commencent serieusement à rouiller après seulement 2.5 années d'utilisation à 99% routière et 1% randonnée ballade ?. La garantie couvre t'elle ce genre de cas?.
Mes pneux avant s'usent anormalement à l'exterieur. Le concessionnaire me dit que c'est liè à l'utilisation routière?. Ne s'agit il pas plutot d'un problème de pression des pneux ou réglage du carrossage?.
Lorsque je ne me sers pas de mon véhicule pendant plusieurs jours, l'embrayage à tendance à brouter au démarrage. Peut il s'agir d'une fuite d'huile sur un joint de spi?.
Même si j'interviens rarement car je suis néophyte, je trouve les échanges d'informations très instructifs sur ce forum . Merci à l'administrateur.

Eric

salut
j'ai un KDJ 90 de 2002
c'est pas un kzj, mais un kdj, que tu as, les problème d'usure sont à plusieurs facteurs, fait contrôler la pression, le parallélisme, mais ne te formalise pas trop, mois s'est pareil, prendre les virage un peu brusquement et trop vite favorise l'usure de la bande extérieure.
pour le broutage au démarrage, j'ai le même problème mais c'est sans conséquence.la rouille peut signifier que c'est un véhicule qui vient de la montagne , de la mer,(salage excessif).
voila, je te lance un appel pour le branchement de mon terratrip avec une sonde electronique, j'ai besoin de savoir quel couleur de fil qui vient du calculateur et à connecter à la sonde.
merci:hein:
Dan

Oooops!
19/03/2008, 19h43
Bonsoir,

Pzt, je crois que d'une certaine façon tu viens de battre le record du plus beau déterrage de topic, car Eric (Toulouse) avait posté le... 04/07/2003 15h35! :D

Pour le trip, réponse sur ton autre topic ;).