Affichage des résultats 1 à 10 sur 10

Discussion: Mon frontera ne démarre plus !!

  1. #1
    Quatre-Quatreux
    Date d'inscription
    Jul 2008
    Localisation
    brest
    Messages
    16

    Mon frontera ne démarre plus !!

    Bonjour à tous,
    J'aimerai connaître votre avis sur la panne actuelle de mon front 2.2 DTI de 2000 qui a 134 000 kms.
    Vendredi, alors que le véhicule était chaud, impossible de re-demarrer.
    Me trouvant sur un parking loin de mon domicile, direction PEPEL sur la dépanneuse.
    Après branchement TECH 2, rien. La clé et les données du 4x4 ont été réinitialisées sans résultat.
    Après deux heures passées à chercher la panne, un mécano a dévissé un conduit d'injecteur pour voir si le carburant arrivait. Il n'y a aucun débit, seulement un petit filet de gazoil.
    Selon le chef d'atelier, la pompe à injection serait en cause, soit 2700 euros pose comprise.
    Etes vous d'accord avec ce diagnostic ? ou la panne pourrait elle venir d'autre chose.
    Merci de vos commentaires qui seront les bienvenus
    Dernière modification par pat 34 ; 18/07/2009 à 17h14.

  2. #2
    Quatre-Quatreux Avatar de kamaz
    Date d'inscription
    Jul 2007
    Localisation
    dans le 62
    Messages
    291
    bonjour ,j'ais eu le meme souci et la pompe a injection et le module de commande etait hs.
    c'est un gros defaut sur les 2.2 dti.
    desolé de te dire ca mais il va faloire que tu passe a la caisse €€€€€€.

    cordialement
    NISSAN NAVARA D 40 2.5 DCI. 210 cv.filtre a air green MAIS MON FRONT ETAIT MEILLEUR EN TT

  3. #3
    Modérateur Avatar de této
    Date d'inscription
    Aug 2002
    Localisation
    Hérault - OpelOffRoader
    Messages
    5,991
    Haïe !!!

    Je pensais à des durites de retour poreuse et tout le tralala ...

    Mais si c'est le GO qui n'arrive plus

    Regarde les messages récents, un collègue a eu des soucis avec la pompe et il a écrit plein de post avec le résultat de ces recherches.

    A +

    Bon courage
    Le Této du Sud Ouest
    Hyundia Satellite 4WD 2,5 CRDI 2006 - Blindage 3 mm acier SHERIFF - Amortos KONI Heavy track et TrailMaster stage II - Pneus Falken WildPeak AT - Snorkel TANAMI

  4. #4
    Quatre-Quatreux Avatar de lionel-172
    Date d'inscription
    Apr 2007
    Localisation
    ardennes belge
    Messages
    1,377
    Salut, j'avais eu le même problème et c'était juste le petit tuyau de retour (+ou- 15CM) qui était poreux. Je n'avais plus de pression de gazoil non plus.
    I haven't been everywhere, but it's on m'y list!

  5. #5
    Quatre-Quatreux
    Date d'inscription
    Jul 2008
    Localisation
    brest
    Messages
    16
    Bjr à tous

    Merci pour vos réponses. Concernant les durites retour GO, elles ont déjà été changées en même temps que les joints d'injecteurs il y a un peu plus d'un an
    je suis dans l'attente du coup de fil de POPEL !!

  6. #6
    VIP Avatar de pat 34
    Date d'inscription
    Jul 2005
    Localisation
    Auch
    Messages
    6,961
    j'aurais tendance a dire pareil durites de retour mais vu qu'il est chez popel tu risque d'etre vite fixer mais il se peut aussi que les durites soit poreuse apres peut de temp ou qu'un "T" en plastic se casse ou durite se dilate un poil plus et hop une prise d'air

    @+

  7. #7
    Quatre-Quatreux
    Date d'inscription
    Jul 2008
    Localisation
    brest
    Messages
    16

    Nouvelles de mon front

    Bonsoir à tous
    Mon frontera est encore dans l'atelier après une journée passé dessus. Selon le garage, il devrait être prêt demain soir. Avez-vous une idée du nombre d'heures à prévoir pour le changement de cette pompe ?
    merci

  8. #8
    VIP Avatar de pat 34
    Date d'inscription
    Jul 2005
    Localisation
    Auch
    Messages
    6,961
    et il avait une pompe en stock

    sont prevoyant chez toi car pas facile a trouver

    peut pas t'en dire plus

    @+

  9. #9
    Quatre-Quatreux
    Date d'inscription
    Jul 2008
    Localisation
    brest
    Messages
    16

    fin de l'histoire

    Bonsoir à tous,
    j'ai récupéré mon front. Résultat pompe HS soit 2600 euros. J'espère être tranquille maintenant car après la poulie damper, le débimètre et les joints d'injecteurs, je pense avoir fait le tour des problèmes récurrents sur ce modèle.
    Bonne soirée et à bientôt pour de nouvelles aventures !!

  10. #10
    Adhérent Avatar de ange_remy
    Date d'inscription
    Aug 2008
    Localisation
    doubs
    Messages
    3,867
    2600 euro va voir ailleurs j ai paye chez popel 1900
    un frontera 2.2dti16v 1999 , réhausse +5 pneu mud

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" afin de vous permettre de repérer les nouveaux messages lors de votre prochaine visite. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

UNITT

Codever

Facebook