Affichage des résultats 1 à 10 sur 10

Discussion: 300GD - Fuite sur le circuit de refroidissement

  1. #1
    Quatre-Quatreux Avatar de gic
    Date d'inscription
    Dec 2003
    Localisation
    Chevilly
    Messages
    876

    300GD - Fuite sur le circuit de refroidissement

    J'ai crée un post ici

    Tous les conseils et avis sont les bienvenus !!
    Déjà reparti... mais pour combien de temps ?!
    .
    --------
    .I[___[ O ]___
    o[---_____---|]o

    ...(O)........(O)................. G comme GIC

  2. #2
    Quatre-Quatreux Avatar de Flo1293
    Date d'inscription
    Sep 2011
    Localisation
    Bellevue-Genève-Suisse
    Messages
    294
    Citation Envoyé par gic Voir le message
    J'ai crée un post ici

    Tous les conseils et avis sont les bienvenus !!
    fume blanc?

    flaque sous le vhc?

    Donne nous un peu plus de précision stp
    Toyota Land Cruiser KDJ 95 de 2002, Blindage Alu, barres latérales, treuil, rehausse 5cm

    La nature reste la plus forte. En mer, montagne, désert.... on ne triche pas.

  3. #3
    VIP Avatar de Giclette
    Date d'inscription
    Oct 2004
    Localisation
    Singapour
    Messages
    1,982
    Bon, le GIC est reparti ... je prends le relais un peu !

    Fume pas particulièrement blanc ...
    Flaque sous le véhicule, ça, c'est clair ! Dès qu'on l'arrête, c'est du goutte à goutte ... 2 - 3 gouttes par seconde.
    A+ Nath.
    CrumbleManiac ...
    A Singapour sans 4x4, attend l'été pour dégourdir les crampons du G sur les pistes de Corse, pur bonheur !!!

  4. #4
    Quatre-Quatreux Avatar de gic
    Date d'inscription
    Dec 2003
    Localisation
    Chevilly
    Messages
    876
    Par contre, à froid, plus rien. Ca semble être uniquement quand le liquide se met à circuler à chaud.

    A ajouter que le liquide est clean. Pas de soupe blanchatre à l'intérieur, donc pas de pb au niveau culasse a priori.
    Déjà reparti... mais pour combien de temps ?!
    .
    --------
    .I[___[ O ]___
    o[---_____---|]o

    ...(O)........(O)................. G comme GIC

  5. #5
    Administrateur Avatar de MG94
    Date d'inscription
    Apr 2003
    Localisation
    Chevilly-Larue (94)
    Messages
    20,724
    T'es sur que c'est pas la pompe à eau qui fuit ? C'est le truc juste derrière le ventilo ?
    @+
    Jean-pierre


  6. #6
    Quatre-Quatreux Avatar de DOM72
    Date d'inscription
    Nov 2006
    Localisation
    ANCINNES 72
    Messages
    90
    Citation Envoyé par MG94 Voir le message
    T'es sur que c'est pas la pompe à eau qui fuit ? C'est le truc juste derrière le ventilo ?
    +1

    DOM
    TOYOTA UZJ 100 V8 4.7l 235cv gpl - MERCEDES GE300 91 court - A vendre : MERCEDES GD300 83 baché

  7. #7
    Quatre-Quatreux Avatar de gic
    Date d'inscription
    Dec 2003
    Localisation
    Chevilly
    Messages
    876
    Je viens de tomber sur un post du club mbf
    http://www.clubmbf.com/Forum/viewtop...er=asc&start=0

    Effectivement, ça pourrait être la pompe à eau et ça expliquerait pourquoi aucune trace de fuite n'est visible du dessuset que du dessous, on n'arrive pas à voir la provenance. Ca expliquerait aussi pourquoi la fuite est très importante quand le moteur chauffe... et qu'elle est inexistante à froid.

    Auriez-vous une idée pour diagnostiquer à coup sur cette panne ? Comment être certain que ça vient de là ? Est-ce que ça ne peut pas venir du calorstat ?

    Merci de vos conseils !!
    Déjà reparti... mais pour combien de temps ?!
    .
    --------
    .I[___[ O ]___
    o[---_____---|]o

    ...(O)........(O)................. G comme GIC

  8. #8
    Administrateur Avatar de MG94
    Date d'inscription
    Apr 2003
    Localisation
    Chevilly-Larue (94)
    Messages
    20,724
    Le calorstat il est au dessus de la pompe coté droit du moteur (dans le sens de la marche) sur le 300 GD, non ? A mon avis il n'y a pas de confusion possible...
    @+
    Jean-pierre


  9. #9
    Quatre-Quatreux Avatar de jean40
    Date d'inscription
    Apr 2006
    Localisation
    Chalosse
    Messages
    1,790
    C'est une panne classique des engins qui restent trop longtemps sans tourner.

    Les joints d’étanchéité sèchent et se craquellent pendant la période d’arrêt, et quand tu remets en route ça fuit.

    Pompe à eau +1

    @+

  10. #10
    Quatre-Quatreux Avatar de gic
    Date d'inscription
    Dec 2003
    Localisation
    Chevilly
    Messages
    876
    Citation Envoyé par MG94 Voir le message
    Le calorstat il est au dessus de la pompe coté droit du moteur (dans le sens de la marche) sur le 300 GD, non ? A mon avis il n'y a pas de confusion possible...
    Jean-Pierre, effectivement, pas de doute entre la position du calorstat et celle de la pompe à eau !
    Ma remarque valait plus sur le fait qu'aujourd'hui, du fait des carters et autres éléments du moteur, on est incapable de voir si l'eau coule depuis le bas du calorstat ou depuis la pompe à eau. Mais comme le calorstat est un peu plus accessible que la pompe à eau, on va essayer de passer avec un gros gant, à chaud, pour voir si c'est mouillé... Si ça ne l'est pas, c'est que ça vient probablement de la pompe.

    Jean, tu dis que la fuite de la pompe est classique sur les moteurs qui tournent peu. C'est bien ça ?

    Merci à vous !
    Déjà reparti... mais pour combien de temps ?!
    .
    --------
    .I[___[ O ]___
    o[---_____---|]o

    ...(O)........(O)................. G comme GIC

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Un modérateur est susceptible de supprimer tout message qui ne serait pas en relation avec le sujet, en conformité avec la ligne éditoriale du site, ou qui serait contraire à la loi. Les éventuelles informations nominatives relatives aux messages et annonces ne peuvent en aucun cas être utilisées à d'autres fins que leur affichage dans cette page.
Conformément à la loi "informatique et liberté" : Ce forum déposera sur votre ordinateur un "cookie" afin de vous permettre de repérer les nouveaux messages lors de votre prochaine visite. Si vous ne souhaitez pas que cette information soit stockée sur votre machine, consultez la documentation technique de votre navigateur Internet afin de désactiver l'enregistrement des cookies. Les textes et images publiés sur forum4x4.org appartiennent à leurs auteurs respectifs ou à Free Forum 4x4 et sont protégés par les articles L. 111-1 et suivants du Code de la Propriété Intellectuelle. Toute copie ou reproduction non autorisé, sauf courtes citations, fera l'objet de poursuites pénales.
POST IMPORTANTS :

Règlement du Forum

Poster vos Petites Annonces

Faire un Don

Porte Clef forum4x4
REJOINDRE :

Free Forum 4x4

UNITT

Codever

Facebook