PDA

Voir la version complète : Ralenti instable sur carbu GS sur samurai



vesti4x4
25/03/2007, 13h38
Bon, voilà la situation : comme j'en avais marre de déjauger en cote avec le carbu d'origine (samurai 1300cm3) j'ai pris un carbu weber dble corps starter manuel qui est monté à l'origine sur une GSA 1300cm3.

Donc le montage pas trop compliqué (juste agrandir les trous de ce carbu ou bien les ovaliser).

Mon problème se situe au niveau du ralenti que je n'arrive pas à régler:mad:(moteur chaud)

Même la vis de richesse de ralenti dévissée à fond ou pas n'empèche pas le ralenti d'osciller fortement.

Il n'y a que quand je tire sur le starter (ou bien que je bouche avec la main une partie du 1er corps) que le ralenti devient stable :hein:

Alors si certains d'entre vous ont une idée de ce qu'il faut modifier pour que le ralenti soit correct...



Une autre question aussi, le pet à la décélération, pour vous, ça veut dire trop riche ou trop pauvre?

arnaud-d
25/03/2007, 13h41
pour ton carbu commence par le demonté et le nettoyé y a peu etre 1 circuit de bouché . pour ton degaugage c n ai pas ton carbu qui merdé c la pompe a ess mecanique moi pour resoudre ca je l ai remplacé par 1 pompe elec qui debite0.8 bar en continue et ce coupe 1 fois la pression ateint

vesti4x4
25/03/2007, 13h51
pour ton carbu commence par le demonté et le nettoyé y a peu etre 1 circuit de bouché . pour ton degaugage c n ai pas ton carbu qui merdé c la pompe a ess mecanique moi pour resoudre ca je l ai remplacé par 1 pompe elec qui debite0.8 bar en continue et ce coupe 1 fois la pression ateint

Ben ce qui me parait bizarre, c'est que certains sur le forum avait ce même souci (déjauge) et juste en changeant le carbu, ils n'avaient plus de problème, donc je ne pense pas que cela vienne de la pompe:hein:

vesti4x4
25/03/2007, 13h51
pour ton carbu commence par le demonté et le nettoyé y a peu etre 1 circuit de bouché . pour ton degaugage c n ai pas ton carbu qui merdé c la pompe a ess mecanique moi pour resoudre ca je l ai remplacé par 1 pompe elec qui debite0.8 bar en continue et ce coupe 1 fois la pression ateint

Ben ce qui me parait bizarre, c'est que certains sur le forum avaient ce même souci (déjauge) et juste en changeant le carbu, ils n'avaient plus de problème, donc je ne pense pas que cela vienne de la pompe:hein:

TOY HJ 61
25/03/2007, 15h55
cherche voire si ta pas une prise d air sous la semelle du carbu;)

sergio
25/03/2007, 16h30
pour ton carbu commence par le demonté et le nettoyé y a peu etre 1 circuit de bouché . pour ton degaugage c n ai pas ton carbu qui merdé c la pompe a ess mecanique moi pour resoudre ca je l ai remplacé par 1 pompe elec qui debite0.8 bar en continue et ce coupe 1 fois la pression ateint

Salut à tous,

peux-tu donner plus de précisions sur cette pompe:eek:

marque / provenance / prix

çà se voit tant que çà que je suis intéressé? :cool:

merci

A+

vesti4x4
25/03/2007, 16h34
cherche voire si ta pas une prise d air sous la semelle du carbu;)

Ben apparemment non car j'ai balancé du start pilote partout et le régime n'augmente pas.

Je viens de faire le test de la bougie (lancer la voiture à fond sur un rapport et débrayer et couper le contact en même temps) et résultat : la carburation est trop pauvre donc je suppose que ce carbu ne convient pas au niveau richesse au 1300cm3 du samurai :hein:

Rangertom
25/03/2007, 17h09
Peut être un soucis de gicleurs trop petits ;) ou un filtre à air qui bride de trop le double corp :diable: ou alors un allumage déconneur :no:


Pourrais tu nous en dire plus sur ton carbu, WEBER double corps mais lequel ??


32 DRTM 32 DRTC 36IBS, etc ..... :hein:

arnaud-d
25/03/2007, 17h59
sergio je ne c plus la marque je v me renseigné c 1 pompe universel qui ce monte sur toute marque de vehicule la pompe et regulé a 0.8 bar ce coupe et ce relance seul y a juste a la branché au + et au - de ta batterie et raccordé tes tuyaux et c parti pour le prix je crois que ca tourne au environ de 75 euros la pompe . et 1 conseil pour ceux qui vont en monté 1 monté la sur cylinde bloc car son support en plastque et casse vite en 4x4 .

arnaud-d
25/03/2007, 18h03
si tu veux je fait 1 photo de la pompe pour te donné 1 idée mais tu dois me donné ton adresse mail car je n arrive pas a mettre de photo sur le forum

vesti4x4
25/03/2007, 22h59
Peut être un soucis de gicleurs trop petits ;) ou un filtre à air qui bride de trop le double corp :diable: ou alors un allumage déconneur :no:


Pourrais tu nous en dire plus sur ton carbu, WEBER double corps mais lequel ??


32 DRTM 32 DRTC 36IBS, etc ..... :hein:



Voici le ref de mon carbu : carburateur double corps Weber 30 DGS 13/250

Pour le reste, avant de changer le carbu, je n'avais pas de souci au niveau allumage et concernant le filtre a air, le test a ete fait carbu nu (sans chapeau)

Rangertom
25/03/2007, 23h53
Bon, si le ralenti se stabilise en réduisant l'arrivée d'air, et comme c'est un 30 donc de taille à priori adapatée, c'est qu'un des gicleurs n'est pas correct :( et je dirais celui du premier corps :prof: ou que le tube émulseur à un coup dans le nez :(.

Essayes de les démonter, de bien tout nettoyer doucement et de remonter à la pate à joint .... ça peut suffir de fois ;)


Nb : jette aussi un oeil à la crépine sur l'arrivée d'essence si le 30DGS en a une, celle de mon 32DRTM avait sérieusement besoin d'être nettoyée quand j'ai récupéré le carbu à la casse ;)

Olivier S.
26/03/2007, 00h04
Donne la taille des différents gicleurs.

Suffit pas de jeter un carbu sur un moteur pour que ça tourne du 1er coup. Ya tout un tas de "paramètres" à affiner... Ya pas de raison que ça marche pas ;)

Pour le pet à la décélération, cherche une prise d'air à l'échappement.

yan 62
31/03/2007, 14h16
c'est quoi le test de la bougie?????????????????
comment ça marche!!!!!!!!!!!!!

Olivier S.
01/04/2007, 08h08
...Essayes de les démonter, de bien tout nettoyer doucement et de remonter à la pate à joint .... ça peut suffir de fois ;)...

Pas bien, la pate à joint sur un carbu :carton:

Rangertom
02/04/2007, 09h44
Pas bien, la pate à joint sur un carbu :carton:


Certes .... mais vu que le pochettes de joint à prix raisonnable deviennent fort rares, on fait avec les moyens du bord :p ;)

gilbertassain
02/04/2007, 13h57
remonte un peu le niveau de cuve pour voir....