PDA

Voir la version complète : Clignotement du voyant de l'alternateur...



sesqu
07/03/2006, 11h00
Bonjour à tous, j'ai à nouveau une question à poser: Que peut bien vouloir dire le voyant clignotant de l'alternateur? Le véhicule ne démarre pas tant qu'il clignote. Après 2 ou 3 pré-chauffages maximum le matin par temps froid et humide, mais ce n'est pas systématique, le Frontera démarre. La batterie est neuve et le problème de masse électrique est soit-disant réglé.
Pouvez-vous m'aiguiller?
Merci d'avance!
:eek:

Thierry
07/03/2006, 11h11
Salut àn toi Sesqu,

Bienvenue à toi, même si c'est déjà fait,

Dèjà au départ..., c'est quoi comme modèle, moteur, Kms, depuis quand l'as-tu... :)

As-tu un système anti démarrage... ?

C'est bien le voyant de charge dont tu parles (dessin d'une batterie...)

Depuis quand as-tu ce soucis...

Dans l'attente :hein:

sesqu
08/03/2006, 18h37
Bonjour,
Il s'agit du modèle Opel Frontera 2.5 TDS CDX Sport de 1998 ayant 142700kms. Je ne l'ai que depuis 3 semaines... Il a subi une révision complète. C'est bien du voyant en forme de batterie dont je parle et le problème a été découvert presque aussi tôt. Par contre, je ne sais pas si ce modèle a un modèle anti-démarrage. Je vais me renseigner...
Crois-tu que cela pourrait venir de çà? Je suis prête à le ramener chez le garagiste mais apparemment, il pensait que c'était un problème de masse électrique (solutionné d'après lui)... En tout cas, il démarre mieux maintenant que je l'utilise assez souvent (ou bien qu'il fait meilleur) mais rien n'est gagné. Chaque jour, j'angoisse de savoir s'il va démarrer comme il faut ou bien me laisser en carafe. C'est un très bon véhicule en tout cas. On adore entendre le moteur tourner.:eek:
En attendant des suggestions ou des solutions...
;)

Salut àn toi Sesqu,

Bienvenue à toi, même si c'est déjà fait,

Dèjà au départ..., c'est quoi comme modèle, moteur, Kms, depuis quand l'as-tu... :)

As-tu un système anti démarrage... ?

C'est bien le voyant de charge dont tu parles (dessin d'une batterie...)

Depuis quand as-tu ce soucis...

Dans l'attente :hein:

rafaele
09/03/2006, 09h18
Le voyant de batterie qui clignote, pour moi, signifirait un défaut de charge... qui expliquerait tes problèmes de démarage à froid... mais je pense (j'espère) que ton garagiste a déjà suivi cette piste...

A suivre...

pat67
09/03/2006, 09h41
SALUT
Il faudrait vérifier si l’alternateur charge à + - 14 v
S’il charge a moins de 12.5 v il faut le remplacer

A +


( runner 2.5 325000 km )

rafaele
09/03/2006, 12h45
Ou tout simplement le remettre en état:tron: ... c'est quand même bien moins couteux !!! :):):);););)

JM81
09/03/2006, 18h51
Un alternateur ne fait allumer le voyant que si le moteur tourne.si ton voyant clignote alors que le moteur ne tourne pas tu as soit un pb de batterie soit un pb de connectique .si ta batterie est neuve alors vérifie le cablage de puissance de la batterie , les masses. le meilleur moyen de trouver la panne:
lorsque tu veux démarrer et que le voyant batterie clignote, tu ouvre le capot et tu remue les connexions batterie pour voir si une cosse n'est pas abimée, si rien ne change essaie de mettre un autre véhicule avec sa batterie branchée avec des cables de démarrage assez gros car peut être effectivement ton alternateur ne charge pas assez et tu vide ta batterie.regarde aussi la tension des courroies
@+

PAT46
10/03/2006, 19h22
Concernant la tension de la courroie ... bien vérifier l'état des silents blocs de l'altenateur s'ils sont mort c'est inévitablement une mauvaise charge dû à une mauvaise tension de la courroie sans parler du risque de laisser celui-ci sur la route :D

sesqu
22/03/2006, 18h13
Bonsoir,
Je viens d'avoir le garagiste à nouveau: il a fait appel aux services de Opel et on ne trouve qu'un code défaut des mobilisateurs ou de l'immobilisateur??

Je pense alors que c'est un problème d'antivol. Que croyez-vous?
Ce qui est marrant c'est que le Frontera a très bien démarré chez Opel! Il faut donc pour en être sûr(e), aller chez Opel dès que le défaut ou la panne se présente pour aller détecter le code défaut grâce à leur "mallette)! C'est tout de même :mad:
Bon, je vous remercie tout de même pour toutes vos réponses. L'électronique, c'est quand même quelque chose!:D

ti cobra
23/01/2011, 09h38
bonjours a tous quelqun peus til m'aider j'ai un opel frontera 2.3 td de 1994 je vien de changer l'alternateur met la batterie ne charge pas et je ne c pas douvien la panne si quelqun c'est de koi sa peu venir sela maiderais bocou merci

fronteriste03
23/01/2011, 09h51
bonjours a tous quelqun peus til m'aider j'ai un opel frontera 2.3 td de 1994 je vien de changer l'alternateur met la batterie ne charge pas et je ne c pas douvien la panne si quelqun c'est de koi sa peu venir sela maiderais bocou merci

commence par contrôlé la continuité de tes câblages d'alternateur "si fils coupé"
surtout l'excitation...

ensuite controle test batterie:
moteur coupé 12,7 volt
moteur tournant env. 2000tr/min avec phare allumé 13,7 à 14,5 ;)

guardiolette
23/01/2011, 09h54
regarde les branchement de l'alternateur ou le fils de masse
j'ai eu le probleme deja avec le fil de masse
ou sinon fait verifier la tention de ton alternateur et de la batterie

@++

ange_remy
23/01/2011, 11h22
j ai un soucie sur mon astra sa venais d un interrupteur se lui du dégivrage de la vitre arrière il était bien étain et en fin compte il était toujours sur sur marche
donc quand il vessais froid les bougie de chauffe plus dégivrage batterie hs il me valais 2 batterie en dessous de -2
tu peux toujours débrancher la prise pour voire si sa viendrai de sa